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Using ArcMap

Launching ArcMap and opening project fi les
 • To launch the ArcMap application, click the Start button on the Windows 

Taskbar and choose All Programs > ArcGIS > ArcMap ( ).

 • If you see the ArcMap dialog box, choose Browse for fi le under the An 
existing map option.

 • Choose File > Open.

 • Navigate to the appropriate unit data folder installed on your local hard 
drive or server and open it. (Your instructor or lab administrator can tell 
you where to fi nd the investigation folders.)

 • Locate the specifi ed ArcMap document fi le and open it. (Th e .mxd fi le 
extension may or may not be visible, depending on how the computer has 
been set up.)

Visual cues
Visual cues are used to make the investigation directions easier to follow.

 • Text preceded by a computer symbol  is an instruction — something to 
do on the computer.

 • Names of tools or buttons are capitalized and are followed by a picture of 
that item as it appears on screen — for example, the Identify tool .

 • Th e > symbol between boldface words or phrases in text indicates a menu 
choice. Th us, File > Open… means “pull down the File menu and choose 
Open…”

Sidebars contain important information!
Th e page sidebars contain useful information such as defi nitions, explanations, 
illustrations, examples, reminders, warnings, tips, and hints. If you are not sure 
what to do, look for help in the sidebar fi rst.

Closing map fi les
When you have completed an investigation or must stop for some reason, choose 
File > Exit and click No when asked if you want to save your changes.

Why doesn’t the ArcMap
startup dialog box appear?
If someone has checked the Do not show this 
dialog again checkbox, it will no longer appear 
each time you launch ArcMap.

ArcMap shortcuts
In addition to the Start menu, an ArcMap shortcut 
may have been placed on the desktop or taskbar for 
your convenience.

“File > Open…” means…

What if I click “Yes”?
Don’t worry if you click Yes when you close a map 
fi le. The fi les have been locked to prevent you from 
accidentally modifying them.
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The ArcMap User Interface

Table of Contents

Layers

Layer
Groups

Data
Frames Active data frame

Selected layer

Basic display operations

Activating a data frame
To activate a data frame, right-click its name and choose Activate from the pop-up 
menu. The title of the activated data frame is highlighted bold.

Expanding and collapsing data frames
To expand a data frame and show its layers, click the expand box . To collapse a 
data frame and hide its layers, click the collapse box .

Selecting layers or layer groups
To select a layer or layer group, click the layer or layer group name. Selected layers 
or layer groups are highlighted. To select multiple layers or layer groups, hold down 
the control key while clicking additional names.

Expanding and collapsing layers or layer groups
To expand a layer or layer group, click the expand box . To collapse a layer or layer 
group, click the collapse box .

Turning layers or layer groups on and off 
To turn a layer or layer group on, check  the box in front of its name. To turn a 
layer or layer group off , uncheck the box  in front of its name. If a layer is turned 
on but is not visible, it may be hidden behind another layer. Try turning off  the layers 
above that layer in the Table of Contents.

Table of Contents
A list of data frames and 

map layers, and controls for 
changing the map view.

Toolbars
Tools for manipulating 

and analyzing map data.

Status Bar
Displays tool descriptions, measurement 
results, and other information about the 
current operation.

Menu Bar
Provides menus for 
performing various 

operations.

Title Bar
Shows the name of 
the current map fi le.

Coordinates
Displays the coordinates, in 
the currently-selected units, 
of the cursor position.

SAGUARO Tools
Tools provided by the SAGUARO Project for these materials. 
Note: This toolbar may appear in a diff erent location.

Data Frame
The currently-selected map.
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Zooming
ArcMap has tools for zooming — enlarging and reducing areas of the map — that 
work like the tools you have used in other applications.

 • To zoom in on an area, click and drag diagonally with the Zoom In 
tool  to outline the area on the map. When you release the button, the 
area you selected will rescale to fi ll the data frame window.

 • To zoom out, click anywhere on the map with the Zoom Out tool .

 • If you zoom in or out so far that you do not know where you are, undo 
previous zooms by clicking the Previous Extent button .

 • To view the entire data frame, click the Full Extent button .

Want to know more?
If you would like to know more about using ArcGIS, download the Guide to 
ArcGIS.pdf from:

http://www.thomsonedu.com/earthscience/hall/ocean

Troubleshooting and support options

ArcGIS help
Th is module provides all of the directions you need to complete the investigations 
using ArcGIS .x. If you have other questions about the capabilities of ArcGIS, 
choose Help > ArcGIS Desktop Help.

Troubleshooting
Th e current version of the troubleshooting guide for this series (Troubleshooting.
pdf) is available from the Instructor Resource Center at:

http://www.thomsonedu.com/earthscience/hall/ocean

Technical support
If you experience problems with these materials, contact the Th omson Learning 
technical support team at:

tl.support@thomson.com

1-800-4230563

Investigation data, updates, and resources
Investigation data, updates, and additional resources related to the GIS 
Investigations for the Earth Sciences series can be downloaded from:

http://www.thomsonedu.com/earthscience/hall/ocean

Zooming
The most effi  cient way to zoom in on a specifi c area is 
to drag a box around the area using the Zoom In tool. 
Drag diagonally from one corner of the area to the 
opposite corner, then release the button.
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Working with large numbers
Some of the numbers you will work with in these investigations are quite large. 
When talking about the amount of water in the ocean or the energy of an 
earthquake or hurricane, you routinely use values in the billions or even trillions. 
Where possible, ArcGIS has been modifi ed to make these very large and very 
small numbers easier to read. For example, in the Statistics Report window shown 
at left, the total area is given as  million, rather than  
square kilometers.

Occasionally, you will need to convert millions to billions or thousands, or vice 
versa. For example, to convert the Mean value in the window at left from millions 
to billions, move the decimal point three places to the left. To go from millions to 
thousands, move the decimal three places to the right.

72700 thousand = 72.7 million = 0.0727 billion 

Rounding
Most of these numbers are approximations, so it does not make sense to be overly 
precise when you are calculating or recording them. Look at the number written 
below, and the place value of each of the digits. Face it—when you are talking 
about nearly  billion of something, who cares about hundred-thousandths, or 
even tens of millions?

Th roughout these investigations, you will be asked to round answers to a 
particular value and number of decimal places, such as “Round your answer to 
the nearest . million.” Rounding numbers is simple, if you follow these steps. 
Examples are shown at the left.

 • Look only at the numeral to the right of the place value you are rounding 
to. For example, when rounding to the nearest thousand, look only at the 
numeral in the hundreds place.

 • If the numeral to the right is -, do not change the number you are 
rounding to. If the number to the right is -, add one to the number you 
are rounding to.

 • Change whole numerals to the right of the place you are rounding to into 
zeros, and omit all unused decimal places.

 • For any number less than , include a zero to the left of the decimal point. 
(Instead of . billion, write . billion.)

Rounding decimal fractions
Rounding decimals works the same way, except that you are rounding to tenths, 
hundredths, thousandths, and so on. Do not add zeros to the right of the decimal 
point. In other words, rounding . to the nearest tenth is ., not ..
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Rounding examples
For example, if your number is

319,740,562.85

To round to the nearest ten million:

 • Find the ten millions digit (1).
 • Look at the number to its right (9). Because it 

is between 5 and 9, add one to the ten millions 
digit to make it 2.

 • Change the whole numbers to the right of 
the ten millions digit to zeros and drop the 
decimal point and everything to its right. The 
result is 320,000,000.

Rounding to the nearest…

…million (1,000,000) = 320,000,000
(adding 1 to 319 gives 320)

…hundred thousand (100,000) = 319,700,000
…ten thousand (10,000) = 319,740,000
…thousand (1,000) = 319,741,000
…hundred (100) = 319,740,600
…ten (10) = 319,740,560
…one (1) = 319,740,563
…tenth (0.1) = 319,740,562.9
To round to the nearest 0.1 million:

 • Find the 0.1 millions digit (7). This is also 
called the hundred thousands digit.

 • Look at the number to its right (4). Because it 
is between 0 and 4, do not add one to the 0.1 
millions digit.

 • Insert the decimal point in the proper location. 
The result is 319.7 million.
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Estimating percent area
You will occasionally be asked to estimate the percent area covered by land, ocean, 
or some other feature. Th is is a diffi  cult skill for some people to master, but can be 
learned with practice.

Comparing to standards
One method of estimating coverage is to compare to visual standards. When 
estimating coverage you need to consider how the features are arranged.

Gridding
Another approach to estimating coverage is to divide the area up into a grid, either 
mentally or physically, and determine the number of grid squares that are at least 
half-covered. To fi nd the percent coverage, calculate the ratio of covered squares to 
total squares and multiply by .

In the example at left, approximately  of the  squares are at least half covered.

20/50 × 100 = 40% coverage

Cloud cover exercise
Here is a simple activity that demonstrates the 
confusing nature of cover estimates.

 • Take two full sheets of blue paper and one of 
white paper. The blue paper represents sky, 
and the white paper represents clouds.

 • Cut the white sheet in half. Tear or cut the fi rst 
half of the white sheet into large pieces and 
glue them onto one of the blue sheets without 
overlapping.

 • Repeat the step above with the other half of 
the white sheet and the other blue sheet. This 
time, cut or tear the white sheet into small 
chunks before gluing them on.

In both cases, the cloud cover is 50 percent. Half of 
the blue sky is covered by white clouds, but the sheet 
covered by large clouds appears more open than the 
sheet covered by small clouds.
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Philosophy

Thinking scientifi cally
An Earth scientist makes a living by observing and measuring nature. Whether 
recording and analyzing earthquakes or measuring subtle changes in sea surface 
temperature over many decades, a successful Earth scientist relies heavily on his or 
her ability to recognize patterns. Patterns in space and time are the keys to many 
of the great discoveries about how Earth works. Th e investigations in this series 
are designed to help you develop your ability to recognize and interpret nature’s 
fundamental patterns by exploring recent scientifi c data using a computer and 
geographic information system (GIS) software.

Most of these patterns are presented through maps, which are among scientists’ 
most important tools. Maps allow you to visually explore spatial relationships 
between phenomena such as surface winds and ocean currents; natural features 
such as continents and ocean basins; and human features such as countries 
and cities. Behind each map layer is a table containing an extensive database of 
information about each feature in that layer. By carefully analyzing these data, 
you can identify patterns in the data that are diffi  cult to discover through visual 
examination alone.

Planning to learn
Each unit of the series leads you through a well-tested learning process that 
builds upon your existing knowledge. Each unit begins with a warm-up exercise 
designed to stimulate your thinking about the major concepts presented in the 
unit and the key questions that motivate and guide scientifi c research. It will help 
you frame your own questions about the topic—questions that you may be able 
to answer for yourself as you learn more in later investigations.

In the fi rst investigation, you will explore maps and data looking for patterns. As 
you examine these patterns, you should ask yourself questions such as:

 • Where do they occur? (or not occur?)

 • Why does this pattern occur here and not elsewhere?

 • What might cause this pattern?

 • What else is spatially associated with this phenomenon?

 • Do these things usually occur together in the same places?

 • How has this pattern changed spatially through time?

A brief reading provides key background information about scientifi c principles 
and concepts, and should help you begin to answer the questions raised earlier.

Finally, in one or more additional investigations, you apply your new knowledge 
to solve a particular problem. Th is helps you measure your understanding of the 
material and apply the concepts you have learned to a new location or situation.

Philosophy & design

What is a GIS?
GIS provides tools for organizing, manipulating, 
analyzing, and visualizing information about the 
world using digital maps and databases.

 Philosophy & design ix
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GIS made easier
Th e purpose of these investigations is not simply to learn how to use GIS, but 
to use one as a tool to explore and learn about natural processes and features 
and how they relate to humans and human activities. For this reason, all of the 
data have been assembled into ready-to-use projects, and complex operations 
have been eliminated or simplifi ed. Although it is helpful for you to have basic 
computer skills, you do not need experience with ArcGIS software to complete 
the investigations. Th e ArcMap user interface has been modifi ed to simplify 
complex and repetitive processes. Directions for each task are provided in the text, 
so you will learn to use the tool as you explore with it. Th e investigations barely 
scratch the surface of the data that have been provided, and we encourage you to 
explore the data on your own.

Instructional Design: The 5-E Learning Cycle
Th is series was designed using the -E learning cycle model, which promotes  
inquiry and exploration as a process for learning science. Th e Learning Cycle, 
originally credited to Karplus and Th ier (Th e Science Teacher, ) and later 
modifi ed by Roger Bybee for the Biological Sciences Curriculum Study (BSCS) 
project, proposes that learning something new or understanding something 
familiar in greater depth involves making sense of both prior experience and 
fi rsthand knowledge gained from new explorations. Th e -E model divides 
learning experiences into fi ve stages: Engage, Explore, Explain, Elaborate, 
and Evaluate. Each stage builds on the previous stages as you construct new 
understanding and develop new skills.

Learning science with GIS
Geographic Information Systems (GIS) provide an ideal vehicle for learning topics 
in Earth and environmental sciences and helping you develop scientifi c problem-
solving skills. Formerly limited to professionals with access to high-end computer 
workstations, today GIS is accessible to many, and is being used by students 
from elementary through graduate school. GIS has a number of advantages over 
traditional materials when used as an instructional tool. Th ese include: 

 • Data visualization—GIS-based investigations allow you to identify and 
characterize relationships by manipulating multiple visual representations 
of data, including dynamic and customizable maps, tables, charts, and 
animations.

 • Data analysis—Analytical tools enable you to quantify relationships 
within and among spatial data sets using database functions, statistical 
analyses, and spatial overlay operations.

 • Multimedia integration—Other forms of digital information, including 
animations, video, audio, and digital stills, can be woven into GIS 
activities, greatly enriching and extending your learning experience.

 • Technology literacy and transferable skills—Th e use of GIS promotes 
technology literacy and provides you with skills transferable to your own 
research, other course work, and the workplace.

GIS-based instructional materials have the potential to enhance your learning 
by reinforcing concepts through discovery and by improving problem solving, 
visualization, and computational skills.

The 5-E Learning Cycle

Engage (Warm-Up)
This stage is designed to help you understand the 
learning task and make connections to past and 
present learning experiences. It should stimulate  
your interest and prompt you to ask your own 
questions about the topic.

Explore (Investigation)
In this stage, you investigate key concepts by 
exploring scientifi c, geographic, and economic data 
sets. You begin identifying patterns in the data and 
connecting them to Earth processes. This further 
stimulates curiosity and new questions develop. 
You may diverge from the written investigation to 
explore your own questions, continually building 
on your knowledge base. Through this process of 
questioning and exploration, you begin to formulate 
your understanding of basic concepts.

Explain (Reading)
This stage introduces you more formally to the 
lesson’s scientifi c and geographic concepts. You 
should gain a better understanding of major 
concepts, acquire important terminology, and verify 
answers to questions or problems posed earlier. In 
addition, more abstract concepts not easily explored 
in earlier activities are introduced and explained.

Elaborate (Investigation)
In the Elaborate stage, you will expand on what you 
have learned and apply your newfound knowledge 
to diff erent situations. You will test ideas more 
thoroughly and explore deeper relationships.

Evaluate (Wrap-up)
At the end of each unit, you will use your 
understanding of key concepts to propose 
explanations and solutions to local or regional 
problems.
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GIS Investigations for the Earth Sciences

Quick Reference Sheet

Table of Contents

Layers

Layer
Groups

Data
Frames Active data frame

Selected layer

Basic display operations

Activating a data frame
To activate a data frame, right-click its name and choose Activate from the pop-up 
menu. The title of the activated data frame is highlighted bold.

Expanding and collapsing data frames
To expand a data frame and show its layers, click the expand box . To collapse a 
data frame and hide its layers, click the collapse box .

Selecting layers or layer groups
To select a layer or layer group, click the layer or layer group name. Selected layers or 
layer groups are highlighted. To select multiple layers or layer groups, hold down the 
control key while clicking additional names.

Expanding and collapsing layers or layer groups
To expand a layer or layer group, click the expand box . To collapse a layer or layer 
group, click the collapse box .

Turning layers or layer groups on and off 
To turn a layer or layer group on, check  the box in front of its name. To turn a layer 
or layer group off , uncheck the box  in front of its name. If a layer is turned on but is 
not visible, it may be hidden behind another layer. Try turning off  the layers above that 
layer in the Table of Contents.

Table of Contents
A list of data frames and map layers, and 

controls for changing the map view.

Toolbars
Tools for manipulating and analyzing map data.

Status Bar
Displays tool descriptions, measurement results, 

and other information about the current operation.

Menu Bar
Provides menus for performing various operations.

Title Bar
Shows the name of 
the current map fi le.

Coordinates
Displays the coordinates, in 
the currently-selected units, 
of the cursor position.

SAGUARO Tools
Tools provided by the SAGUARO Project for these materials. 
Note: This toolbar may appear in a diff erent location.

Data Frame
The currently-selected map.

The ArcMap User Interface
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Opening ArcMap document (.mxd) fi les
At the beginning of each investigation, you will launch the ArcMap application and use it to open an ArcMap 
document fi le.

Th e instruction will look like this:

  Launch ArcMap, and locate and open the etde_unit_.mxd fi le.

ArcMap document fi les end with an .mxd fi le extension. Depending on how your computer has been set up, 
fi le extensions may not be visible, so the above fi le may appear as simply etde_unit_. (Note: We will also refer 
to ArcMap document fi les simply as map fi les.)

Launching ArcMap
To launch the ArcMap application, click the Windows Start menu and choose All Programs > ArcGIS > ArcMap.

Note: If there is an ArcMap shortcut icon on the desktop, Start menu, or taskbar, you can also use it to launch 
ArcMap. It may or may not show the .exe fi le extension. Your instructor or lab administrator may provide you 
with alternate directions for launching ArcMap.

Locating and opening the EXXX_Unit_X.mxd fi le
Choose File > Open… and navigate to where the specifi ed ArcMap document fi le is located. Your instructor or lab 
administrator should tell you where the investigation data fi les are located. Th ey will be in folders named with the 
module abbreviation and unit number, such as ETDE_Unit_. Remember, you may not see the .mxd fi le extension.

Important note: Do not call or e-mail technical support if you cannot fi nd an ArcMap document fi le. Your 
instructor or lab administrator can tell you where to fi nd it! 

Zooming
ArcMap has tools for zooming — enlarging and reducing areas of the map — that work like the tools you have used in 
other applications.

 • To zoom in on an area, click and drag diagonally with the Zoom In tool  
to outline the area on the map. When you release the button, the area you 
selected will rescale to fi ll the data frame window.

 • To zoom out, click anywhere on the map with the Zoom Out tool .

 • If you zoom in or out so far that you do not know where you are, undo 
previous zooms by clicking the Previous Extent button .

 • To view the entire data frame, click the Full Extent button .

Troubleshooting and technical support
Your instructor or lab administrator may be able to help with common problems. If necessary, they can provide you 
with a copy of the current version of the troubleshooting guide for this series, Troubleshooting.pdf.

If you continue experiencing problems using these materials, contact the Th omson Learning technical support team at:

tl.support@thomson.com or 1-800-423-0563
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             1

Unit 1

The Ocean Basins

In this unit, you will

 • Track changes in the world’s continents and ocean basins from 750 million years 
in the past to 250 million years in the future.

 • Contrast the extent and age distribution of ocean fl oor and continental crust 
and hypothesize about their origins.

 • Investigate the origin of deep ocean basins.

 • Create bathymetric profi les of an ocean basin at various resolutions.

 • Examine surface features that reveal the dynamic nature of the ocean basins.

N
A
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Surface features of ocean basins show that the ocean floor is constantly changing.
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For most of human history, the ocean’s surface has been a forbidding boundary, 
separating the known from the unknown. Except for the tiny amount of the ocean 
fl oor visible in shallow water, people had no idea what lay beneath the waves.

Today, we have the ability to gather detailed information about the age, 
composition, and other characteristics of the ocean fl oor. Th is knowledge is critical 
for understanding the processes that shape Earth’s surface. In this activity, you will 
investigate the bathymetry of the ocean basins to more fully understand the features 
of the ocean fl oor and the processes that shape them.

The fi ve ocean basins
Over  percent of Earth’s surface is covered by a single, interconnected body of 
water that is somewhat arbitrarily divided into fi ve basins — the Arctic, Atlantic, 
Indian, Pacifi c, and Southern Oceans. Next, you will examine the location, size, 
and depth of each ocean basin.

 Launch ArcMap, and locate and open the etoe_unit_.mxd fi le.

Refer to the tear-out Quick Reference Sheet located in the Introduction to this 
module for GIS defi nitions and instructions on how to perform tasks.

 In the Table of Contents, right-click the Ocean-Floor Topography data 
frame and choose Activate.

  Expand the Ocean-Floor Topography data frame.

Th is data frame shows the ocean basins, each outlined in a diff erent color. If you 
fi nd the outlines hard to see, turn off  the Countries layer.
  Click the Identify tool  .
  In the Identify Results window, select the Ocean Basins layer from the 

drop-down menu.
  Next, click within each ocean basin and read the name of the basin in the 

Identify Results window.

 . Label the fi ve global ocean basins on Map  on the next page.

  Close the Identify Results window.

Mapping the ocean fl oor
Early depth measurements were often labor-intensive and prone to error (Figure  
at left). Fortunately, today we can map the features of the ocean fl oor on a global 
scale using satellites. Th e satellites measure tiny variations in the height of the ocean 
surface caused by gravity, which correspond directly to the depth of the ocean fl oor.

Investigation 1.4

bathymetry (buh-THIH-muh-
tree) — measure of water depth in basins such 
as lakes, oceans, and rivers. Bathy- comes from 
a Greek word for depth, and -metry comes from 
another Greek word meaning to measure.

Beneath the waves

Figure 1. Manual depth sounding with a 
weighted cable. It was difficult to obtain accurate 
depth measurements this way. Sometimes, it 
was hard to determine the exact location of the 
ship, to ensure that the line dropped straight 
down, and to know when the weight hit the 
bottom.
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Map  — Global ocean basins

Bathymetric profi les
One way to examine ocean depth data is by creating bathymetric profi les that show 
what the ocean fl oor would look like if you sliced through it and viewed it from the 
side. Th ese profi les illustrate the shape of the basin and reveal submerged features. 
Next you will create increasingly detailed profi les to see how our understanding of 
the ocean basins has improved over the past  years.

Like early sailors and explorers, your fi rst profi le of the Atlantic Ocean Basin will 
be based on only a few depth measurements.

 Turn on the Atlantic Crossing layer. 

Th is layer displays the path of a ship crossing the Atlantic Ocean from Florida 
to Africa.
  Click the  QuickLoad button  .
   Select Spatial Bookmarks, choose Atlantic Crossing, and click OK.

 . On Graph , sketch what you think the profi le (an outline) of the ocean 
fl oor across the Atlantic Ocean basin will look like along the ship’s path from 
North America to Africa. (See sidebar for examples.)

Graph  — Predicted depth profi le of Atlantic Ocean Basin

 . Explain your reasoning for the shape of the profi le you drew. How did you 
decide where to draw the shallow and deep parts of the ocean?

Answers will vary. Look for plausible justifi cation.
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Simple profi les
A profi le through a bathtub would look 
something like this:

Whereas a profi le of a mountain might look like 
this:

Are there two
Pacifi c Ocean basins?
No. Earth’s curved surface has to be “split” 
somewhere in order to make a fl at map. Here, 
the split was made at 180° longitude, dividing 
the Pacifi c Ocean basin into two parts. One part 
appears on the far right and the other on the far 
left of the map.
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 Turn off  the Ocean Basins layer.
  Turn on the Atlantic Bathymetry layer.
  Turn on the Depth Measurements # layer.

Th e Depth Measurements # layer displays four green points, labeled  through 
, at intervals along the ship’s path. Each point represents a location where the 
ship stopped to measure and record the ocean depth.
  Click the Identify tool   . 

 In the Identify results window, select the Depth Measurements # layer 
from the drop-down menu.

  Next, click on each of the four points along the path and read the depth at 
each point from the Identify Results window. 

 . Record the depth values for each of the four points in Table . Round 
values to the nearest . km. 

Table  — Atlantic Ocean Basin depth measurements #

Point Depth (km) 

0 0

1 – 1.1
2 – 5.4
3 – 4.9
4 – 2.6
5 0

 . Plot the depth values from Table  on Graph . Draw a smooth line 
through each point beginning at point  (sea level) on the North American 
coast and ending at point  (sea level) on the African coast.

Graph  — Atlantic Ocean Basin depth profi le 

 . Describe the shape of the Atlantic Ocean basin as it appears in Graph . 
How does it diff er from your predicted profi le in Graph ?

Basin appears bowl-shaped in Graph 2, asymmetrical and with no ridge apparent.

Why is the depth negative?
The elevation of a mountain like Mount Everest 
is based on measuring from sea level to the top 
of the mountain. In these materials, we will use 
negative values of elevation to express the depth 
of a body of water from sea level downward. 
Therefore, we will say the depth of the Mariana 
Trench is – 11,035 meters.
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 Close the Identify Results window.

Next, you will create a bathymetric profi le of the Atlantic Ocean using 
measurements taken at diff erent points along the ship’s path.

 Turn off  the Depth Measurements # layer.
 Turn on the Depth Measurements # layer.

Th is layer displays fi ve blue points that represent the locations of the new depth 
measurements.
  Click the Identify tool   . 

 In the Identify results window, select the Depth Measurements # layer 
from the drop-down menu.

 Next, click on each of the fi ve points along the path and read the depth at 
each point from the Identify Results window. 

 . Record the depth values for each of the fi ve points in Table . Round values 
to the nearest . km. 

Table  — Atlantic Ocean Basin depth measurements #

Point Depth (km)
0 0

1 – 1.1
2 – 5.9
3 – 3.0
4 – 5.3
5 – 2.6
6 0

  Close the Identify Results window. 

 . Plot the depth values from Table  on Graph . Draw a smooth line 
through each point beginning at point  (sea level) on the Florida coast 
and ending at point  (sea level) on the African coast.

Graph  — Atlantic Ocean Basin depth profi le 
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 . Compare Graph  to Graph . Describe any “new” features that appeared 
in Graph  that are not visible in Graph .

A “hump” in the middle of the basin. The basin is more symmetrical and less bowl-like.

 . How do the number and selection of measurement locations aff ect the 
profi le?

Considerably — the rise in the middle of the ocean does not appear at all if the 
measurements are not taken in the right locations. More measurements will help reveal 
small changes in ocean bathymetry.

 Turn off  the Depth Measurements # layer.
  Turn off  the Atlantic Crossing layer.

In the last two profi les you created, you used depth measurements taken at only 
a few locations. Next, you will create a bathymetric profi le of the Atlantic Ocean 
basin along the ship’s path using nearly continuous depth measurements like 
those generated by sonar (Figure ).

 Click the Select By Location button  .
  In the Select By Location window, construct the query statement:
  I want to select features from the Atlantic Bathymetry layer that 

intersect the features in the Atlantic Crossing layer.

   Click Apply.
  Close the Select By Location window.

Sixty bathymetry measurements along the Atlantic Crossing path should be 
highlighted. Next, you will construct a graph using these depth measurements.

Figure 2. Sonar measures the depth of the 
water by determining the time it takes sound 
waves to travel to the ocean floor and back.
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 Select the Atlantic Bathymetry layer. 
  Click the Open Attribute Table button  to open the Atlantic 

Bathymetry attribute table. (Warning: Do not click anywhere in the table 
window, or you will lose the features you selected in the previous step.)

  Click Options and choose Create Graph.
   Under Graph type, click Column. Do not alter the Graph subtype. Click 

Next. 
  In the next window, select the Atlantic Bathymetry layer and the Depth 

(km) fi eld. Be sure to check the box to use the selected set of features or 
records. Click Next.

  In the next window, click Finish.
  Close the Atlantic Bathymetry Attribute Table to view the graph.

Th e graph now displays depth measurements along the ship’s path across the 
Atlantic Ocean, creating a bathymetric profi le.

 . Using this graph, describe the features that characterize the fl oor of the 
Atlantic Ocean basin. (Hint: Click and drag on the corner of your graph 
to enlarge it. Th is will help you see the ocean fl oor in more detail.)

The Atlantic basin profi le has a “W” shape and is very deep right up to the edges of the 
continents. This profi le shows smaller details on the ocean fl oor. The eastern half is 
shallower than the western half.

 . How did increasing the number of depth measurements change your view 
of the ocean fl oor bathymetry in the Atlantic Ocean basin?

Answers will vary. Increasing the number of measurements increases the level of detail 
and the ability to see features on the ocean fl oor.

  Close the graph window.
   Click the Full Extent button  to view the entire map.
  Quit ArcMap and do not save changes.
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